För vilka mobiler finns appen "Telia Sense för din bil"?

För att kunna använda Telia Sense för din bil-appen behöver du en smartphone med iOS10 eller senare, alternativt Android 5.0 eller senare.

Spara eller dela den här guiden

Ange din e-post så mejlar vi en länk till den här guiden.

{{shareGuideController.model.emailStatusMessage}}

Ange ditt mobilnummer så skickar vi en länk till den här guiden.

{{shareGuideController.model.smsStatusMessage}}

Vad tycker du om den här sidan?

Observera att detta bara gäller synpunkter ang. förbättringar av Telia.se. Vi hanterar inte kundärenden. Alla synpunkter sparas.

Klar

Tack för ditt bidrag!